<!DOCTYPE html>
<html lang="en" class="no-js">

<head>
  <meta charset="utf-8" />
  <meta http-equiv="x-ua-compatible" content="ie=edge" /> <meta charset="utf-8">
<title>Туристов в Сочи отказываются пускать в санатории без справки на COVID-19</title>
<meta name="description" content="Роспотребнадзор ужесточил требования для получения лицензии на работу. Роспотребнадзор ужесточил требования для получения лицензии на работу.Санаторий «Орджоникидзе», Сочи, фото из Wikipedia.ru; район Светлана, Сочи, фото из pixabayПосле 3-месячного простоя санатории в Сочи постепенно получают">
<meta name="keywords" content="требования, работу, справки, Роспотребнадзор, санатории, COVID, лицензии, справку, получают, открытие, Однако, туристов, ужесточил, получения, передаёт, сформулировал, санаториев, новые, буквально, медицинских">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="HotGEO">
<meta property="og:type" content="article">
<meta property="og:title" content="Туристов в Сочи отказываются пускать в санатории без справки на COVID-19">
<meta property="og:url" content="https://hotgeo.ru/society/68191">
<meta property="og:image" content="https://hotgeo.ru/uploads/posts/2020-06/1593244839_mycollages-34.jpg">
<meta property="og:description" content="Роспотребнадзор ужесточил требования для получения лицензии на работу. Санаторий «Орджоникидзе», Сочи, фото из Wikipedia.ru; район Светлана, Сочи, фото из Pixabay После 3-месячного простоя санатории в Сочи постепенно получают лицензии на работу и открывают двери для туристов. Однако российские">
<link rel="search" type="application/opensearchdescription+xml" href="https://hotgeo.ru/index.php?do=opensearch" title="HotGEO">
<link rel="canonical" href="https://hotgeo.ru/society/68191">
<link rel="alternate" type="application/rss+xml" title="HotGEO" href="https://hotgeo.ru/rss.xml">
<link href="/engine/editor/css/default.css?v=ab467" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=ab467"></script>
<script src="/engine/classes/js/jqueryui.js?v=ab467" defer></script>
<script src="/engine/classes/js/dle_js.js?v=ab467" defer></script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta content="telephone=no" name="format-detection" />
  <meta name="HandheldFriendly" content="true" />
  <meta name="yandex-verification" content="e7da375ff2a3cc49" />
  <meta name="google-site-verification" content="glISHDRvCK84ssEyhFn7dAEvVu9lFZqhr_dsZIlJYRI" />
  <link rel="stylesheet" href="/templates/hotgeo/assets/css/master.css?v=0.321" />
  <link rel="stylesheet" href="/templates/hotgeo/assets/css/engine.css?v=0.321" />

  <link rel="icon" type="image/x-icon" href="/favicon.ico" />
  <script>
    (function(H) {
      H.className = H.className.replace(/\bno-js\b/, 'js')
    })(document.documentElement)
  </script>
  <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '23dea698bfb3a83b19bb90da45cb3f4383d27212';
var dle_group      = 5;
var dle_skin       = 'hotgeo';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
  <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e0e43c9205199f814a99fffcbf3800e9_1.js" async></script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PSKVLK5');</script>
  <!-- End Google Tag Manager -->
  <script data-ad-client="ca-pub-4318958694758646" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>
  <!-- Loader-->
  <div id="page-preloader"><span class="spinner"></span></div>
  <!-- Loader end-->
  <div data-header="sticky" data-header-top="200" class="layout-theme animated-css">

    <div class="cd-main">
      <div class="wrap-content cd-section cd-selected">
        <header class="header">

          <div class="header-main">
            <div class="container">
              <div class="row">

                <div class="col-md-4"><a href="/" class="logo"><img src="/templates/hotgeo/assets/media/general/logo_mod-a.png" alt="Logo" class="logo__img img-responsive"/></a></div>
                <div class="col-md-4">

                </div>
                <div class="col-md-4">
                  <div class="header-main__links">
                    <!-- <a href="#fakelink" class="search-open"><i class="icon pe-7s-search"></i></a> -->
                    <div class="">
                      <form class="search">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="поиск" autocomplete="off" value="" class="search-global__input" />
                        <button class="search-global__btn"><i class="icon fa fa-search"></i></button>
                      </form>
                    </div>
                    <a href="#cd-nav" class="trigger cd-nav-trigger hidden-lg hidden-md"><i class="icon pe-7s-menu"></i></a></div>
                </div>
              </div>
            </div>
          </div>
        </header>
        <div class="wrap-nav">
          <nav class="navbar yamm yamm_mod-a">
            <div id="navbar-collapse-1" class="navbar-collapse collapse">
              <div class="container">
                <div class="row">
                  <div class="col-xs-12">
                    <ul class="nav navbar-nav">
                      <li><a href="/politika/">Политика</a></li>
                      <li><a href="/society/">Общество</a></li>
                      <li><a href="/beauty/ ">КРАСОТА И МОДА</a></li>
                      <li><a href="/sport/">Спорт</a></li>
                      <li><a href="/travel/">Путешествия</a></li>
                      <li><a href="/culture/">Культура</a></li>
                      <li><a href="/science/">Наука</a></li>
                      <li><a href="/mamam-i-papam/">МАМАМ И ПАПАМ</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>

          </nav>
        </div>
        <div class="section-type-c">
          <div class="container">
            
            <div class="row">

                
                <div class="col-md-8">
                  
                 <div id='dle-content'><script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Туристов в Сочи отказываются пускать в санатории без справки на COVID-19",
			"datePublished": "27-06-2020 11:18",
			"dateModified": "27-06-2020 11:18",
			"author": {"@type":"NewsMediaOrganization","name":"HotGEO.ru"},
			"publisher": {"@type":"NewsMediaOrganization","name":"HotGEO.ru","logo":{"@type": "ImageObject","width":250,"height":40,"url":"/templates/hotgeo/assets/media/general/logo_mod-a.png"}},
			"image": {"@type": "ImageObject","url":"https://hotgeo.ru/uploads/posts/2020-06/medium/1593244839_mycollages-34.jpg"},
			"mainEntityOfPage":"https://hotgeo.ru/society/68191"
		}
	</script>
<article class="post post-full clearfix">
  <div class="entry-main">
    <div class="entry-header">
      <h1 class="entry-title"><a href="https://hotgeo.ru/society/68191">Туристов в Сочи отказываются пускать в санатории без справки на COVID-19</a></h1>
    </div>
    <div class="entry-meta"><span class="entry-meta__item"><a href="https://hotgeo.ru/2020/06/27/" >Сегодня, 11:18</a></span></div>
    <div class="entry-content">
      <p>Роспотребнадзор ужесточил требования для получения лицензии на работу.</p>
<figure class="image align-center"><img src="/uploads/posts/2020-06/medium/1593244839_mycollages-34.jpg" alt="отдых в санаториях Сочи" style="display:block;margin-left:auto;margin-right:auto;">
<figcaption>Санаторий «Орджоникидзе», Сочи, фото из Wikipedia.ru; район Светлана, Сочи, фото из Pixabay</figcaption>
</figure>
<p>После 3-месячного простоя санатории в Сочи постепенно получают лицензии на работу и открывают двери для туристов. Однако российские отдыхающие столкнулись с трудностями при заезде. Несмотря на заранее купленные путевки, туристов отказываются пускать в санатории без справки на COVID-19.</p>
<p>Документально подтвердить отсутствие вируса у отдыхающих и чистом эпидокружении могут не многие. Основная сложность в том, что справку необходимо брать в поликлинике по месту жительства. Её стоимость достигает 3000 рублей на одного человека, однако из-за длинных очередей выдача затягивается на 2-4 дня.</p>
<p>Сделать справку в Сочи не представляется возможным. Поэтому многим туристам приходится отменять брони и поездки. Некоторые туристы утверждают, что о необходимости предъявить документ их не предупредили. Из-за отсутствия справки отдых срывается, а они остаются буквально на улице, передаёт «Kp.ru».</p>
<p>Роспотребнадзор сформулировал новые требования для медицинских учреждений на курорте. Заведения получают лицензию на открытие и работу при выполнении около 130 правил, в числе которых обязательное наличие справки об отсутствии COVID-19 у постояльцев. Многие санатории откладывают открытие ближе к осени, когда прогнозируется упрощение требования к работе.</p>
<p>С 21 июня в Краснодарском крае отменили карантин. К отелям требования стали менее жесткие и справки на COVID-19 там не требуют. Однако для работы санаториев требования не смягчили.</p>
  </div>
  
  <div class="pull-right" data-author="Новиков Иван">Автор: <a href="/kontakty.html">Новиков Иван </a></div>

  <div class="entry-footer clearfix" id="end-of-article" >
    Поделиться новостью:
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram"></div>

  </div>
  </div>
  
</article>
  
  <!-- Yandex.RTB R-A-397418-2 -->
<div id="yandex_rtb_R-A-397418-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397418-2",
                renderTo: "yandex_rtb_R-A-397418-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  


<div class="col-xs-12">
  <div class="section-default">
    <h2 class="ui-title-block ui-title-block_border"><span class="text-uppercase">Похожие новости</span></h2>
    <div data-min480="1" data-min768="2" data-min992="2" data-min1200="3" data-pagination="false" data-navigation="true" data-auto-play="4000" data-stop-on-hover="true" class="owl-carousel owl-theme owl-theme_mod-e enable-owl-carousel">
      <article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/34033" ><img src="/uploads/posts/2017-07/medium/1501307493_filename-sochi-jpg-thumbnail0.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Общество</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/society/34033" >Курортный город Сочи заполнен туристами почти на 100%</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">29-07-2017, 12:32</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/travel/67028" ><img src="/uploads/posts/2020-05/medium/1590505291_glavnoe.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Путешествия</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/travel/67028" >Опрос показал, почему россияне не готовы отдыхать в санаториях</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">28-05-2020, 06:40</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/travel/66478" ><img src="/uploads/posts/2020-05/medium/1589634854_image-2020-05-16t161243_539.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Путешествия</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/travel/66478" >Отели Сочи откроются уже в июне, несмотря на запреты властей</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">17-05-2020, 07:00</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/travel/66562" ><img src="/uploads/posts/2020-05/medium/1589817840_image-2020-05-18t190339_926.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Путешествия</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/travel/66562" >Сколько денег стоит готовить бюджетным туристам на санаторный отдых в Сочи 2020</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">19-05-2020, 06:30</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/travel/66838" ><img src="/uploads/posts/2020-05/medium/1590220813_mycollages-2020-05-23t105831_034.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Путешествия</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/travel/66838" >В АТОР рассказали, что с 1 июня туристам будет нельзя попасть в Сочи на машине</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">23-05-2020, 11:40</span></div>
  </div>
</article>

    </div>
  </div>
</div>


<div class="col-lg-12">
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "397418-12",
        render: "#id-397418-12"
    });
</script>
<div id="id-397418-12"></div>
</div>


<div class="col-lg-12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хотгео под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7343030969"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="col-lg-12">


<!-- Yandex.RTB R-A-397418-4 -->
<div id="yandex_rtb_R-A-397418-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397418-4",
                renderTo: "yandex_rtb_R-A-397418-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div>
<script>
var author = 'Мария Матвеенко';
var editor = 'Евгений Пидгора';
dataLayer.push({author,editor});

</script>
</div> 

              </div>
              
              <div class="col-md-4">

                <section class="widget">
                  <h2 class="widget-title ui-title-inner text-right">Последние новости</h2>
                  <div class="decor-right"></div>
                  <div class="widget-content">
                    
<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/politika/68210"><img src="/uploads/posts/2020-06/medium/1593264656_boing-sbityj-na-donbasse.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/politika/68210">В суде Гааги по делу МН17 озвучены доказательства запуска ракеты «Бук»</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Политика</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/auto/68204"><img src="/uploads/posts/2020-06/medium/1593255366_mycollages-10.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/society/auto/68204">Впечатлениями от Renault Sandero Stepway City поделился владелец LADA Vesta</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Авто</span></div>
  </div>
</article>

                  </div>
                <section class="widget">
                  <div class="widget-content">

                  <article class="post post-3 post-3_mod-a clearfix" >
                     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хотгео справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="8819764162"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                  </article>
                </div>
                </section>
                <section class="widget">
                  <div class="widget-content">
                    
<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/politika/68208"><img src="/uploads/posts/2020-06/medium/1593260753_6.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/politika/68208">Макрон рассказал о планах посетить Россию в конце лета</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Политика</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/economy/68207"><img src="/uploads/posts/2020-06/medium/1593259939_individualnoe-investirovanie.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/economy/68207">Финансист назвала индивидуальные инвестиции выгодной альтернативой депозитам</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Экономика</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/economy/68206"><img src="/uploads/posts/2020-06/medium/1593258908_mycollages-37.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/economy/68206">Самарстат выявил резкий рост цен на картошку</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Экономика</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/68205"><img src="/uploads/posts/2020-06/medium/1593256415_mycollages-36.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/society/68205">Второклассница из Сызрани признана одной из самых красивых девочек в мире</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Общество</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/politika/68199"><img src="/uploads/posts/2020-06/medium/1593253361_final-aistenok.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/politika/68199">Новейшими системами РЛС «Аистенок» вооружили артиллеристов ЗВО</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Политика</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/68203"><img src="/uploads/posts/2020-06/medium/1593254733_5.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/society/68203">Харламов посмеялся над «ошибкой» в бюллетенях для голосования по Конституции РФ</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Общество</span></div>
  </div>
</article>

                  </div>
                <section class="widget">
              </div>
                
            </div>
          </div>

        </div>



        
        <footer class="footer">
          <div class="container">
            <div class="row">
              <div class="col-md-4">
                <div class="footer__first-section"><a href="/" class="footer__logo"><img src="/templates/hotgeo/assets/media/general/logo_mod-b.png" alt="logo" class="img-responsive"></a>
                  <div class="footer__info">Российское информационное агенство</div>
                  <div class="footer__info">Актуальные новости от первоисточника информации</div>
                  <div class="decor-right decor-right_sm"></div>
                  <div class="footer-contacts">
                    <div class="footer-contacts__item"><i class="icon fa fa-envelope"></i><a href="mailto:contact@hotgeo.ru">contact@hotgeo.ru</a></div>
                    <div class="footer-contacts__item">При цитировании, полном или частичном копировании публикаций обязательна прямая гиперссылака на цитируемый материал <a href="">Российского информационного агентства ХотГео - HotGeo</a></div>
                  </div>
                </div>
              </div>
              <div class="col-md-8">
                <div class="clearfix">
                  <div class="footer-wrap-section">

                    <section class="footer-section">
                      <h3 class="footer__title ui-title-inner">Страницы</h3>
                      <div class="decor-right decor-right_sm bg-13"></div>
                      <ul class="footer-list list list-mark-2">
                        <li><a href="/">Главная</a></li>
                        <li><a href="/policy/">Политика</a></li>
                        <li><a href="/society/">Общество</a></li>
                        <li><a href="/economy/ ">Экономика</a></li>
                        <li><a href="/sport/">Спорт</a></li>
                        <li><a href="/incidents/">Проишествия</a></li>
                        <li><a href="/culture/">Культура</a></li>
                        <li><a href="/science/">Наука</a></li>
                      </ul>
                    </section>

                    <section class="footer-section">
                      <h3 class="footer__title ui-title-inner">Информация</h3>
                      <div class="decor-right decor-right_sm bg-7"></div>
                      <ul class="footer-list list list-mark-2">
                        <li><a href="/kontakty.html">Контакты</a></li>
                        <li><a href="/o-redakcii.html">О редакции</a></li>
                        <li><a href="/reklama.html">Реклама</a></li>
                      </ul>
                      
                    </section>


                    <form class="footer-form">
                      <div class="form-group has-feedback">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="Поиск новостей ..." class="form-control">
                        <button type="submit" name="submit" class="icon pe-7s-search form-control-feedback bg-primary"></button>
                      </div>
                    </form>
                  </div>
                </div>
              </div>

              <div class="footer-bottom">
                <div class="container">
                  <div class="row">
                    <div class="col-xs-12">

                      <div class="copyright">© 2018<a href="/">HotGEO</a> All rights reserved.</div>

                    </div>
                  </div>
                </div>

              </div>
        </footer>
        <!-- end wrap-content-->
        </div>
        </div>
      </div>
      <nav id="cd-nav" class="cd-nav-container"><a href="#0" class="cd-close-nav">Close</a>
        <nav class="sidebar-nav">
          <ul class="sidebar-nav__list list-unstyled">
            <li><a href="/policy/">Политика</a></li>
            <li><a href="/society/">Общество</a></li>
            <li><a href="/economy/ ">Экономика</a></li>
            <li><a href="/sport/">Спорт</a></li>
            <li><a href="/incidents/">Проишествия</a></li>
            <li><a href="/culture/">Культура</a></li>
            <li><a href="/science/">Наука</a></li>
          </ul>
        </nav>
        <!-- end layout-theme-->



      </nav>

      <!-- <script src="/templates/hotgeo/assets/js/main.js"></script> -->
      <script src="/templates/hotgeo/assets/js/separate-js/custom.js"></script>
      <script src="/templates/hotgeo/assets/plugins/3d-bold-navigation/main.js"></script>
      <script src="/templates/hotgeo/assets/plugins/bootstrap/bootstrap.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/slider-pro/jquery.sliderPro.js"></script>
      <script src="/templates/hotgeo/assets/plugins/owl-carousel/owl.carousel.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/isotope/isotope.pkgd.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/prettyphoto/jquery.prettyPhoto.js"></script>
      <script src="/templates/hotgeo/assets/plugins/bootstrap-select/bootstrap-select.js"></script>
      <script src="/templates/hotgeo/assets/plugins/rendro-easy-pie-chart/jquery.easypiechart.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/doubletaptogo.js"></script>
      <script src="/templates/hotgeo/assets/plugins/waypoints.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/news-ticker/js/endlessRiver.js"></script>
      <script src="/templates/hotgeo/assets/plugins/datetimepicker/jquery.datetimepicker.js"></script>
      <script src="/templates/hotgeo/assets/plugins/flexslider/jquery.flexslider.js"></script>
      <script src="/templates/hotgeo/assets/plugins/scrollreveal/scrollreveal.js"></script>
      <script src="/templates/hotgeo/assets/plugins/classie.js"></script>
      <link rel="stylesheet" href="https://code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css" />

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter44843584 = new Ya.Metrika({
                id: 44843584,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/44843584" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->
      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSKVLK5"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
