<!DOCTYPE html>
<html lang="en" class="no-js">

<head>
  <meta charset="utf-8" />
  <meta http-equiv="x-ua-compatible" content="ie=edge" /> <meta charset="utf-8">
<title>Дарья Мельникова продемонстрировала живот после вторых родов</title>
<meta name="description" content=" Звезда «Папиных дочек» решила честно показать, с какими проблемами столкнулась после родов. Звезда «Папиных дочек» решила честно показать, с какими проблемами столкнулась после родов. В конце прошедшего года общественность узнала, что артистка Дарья Мельникова во второй раз стала матерью. Звезда">
<meta name="keywords" content="после, родов, диастаз, столкнулась, проблемами, решила, показать, время, живота, Мельникова, диастазе, может, Дарья, ткани, Также, соединительной, Звезда, дочек», какими, «Папиных">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="HotGEO">
<meta property="og:type" content="article">
<meta property="og:title" content="Дарья Мельникова продемонстрировала живот после вторых родов">
<meta property="og:url" content="https://hotgeo.ru/culture/50207">
<meta property="og:image" content="https://hotgeo.ru/uploads/posts/2019-02/medium/1551272609_g_c35497a8ecd99ff9d1bd4c1d9c662476_2_1400x1100.jpg">
<meta property="og:description" content="Звезда «Папиных дочек» решила честно показать, с какими проблемами столкнулась после родов. В конце прошедшего года общественность узнала, что артистка Дарья Мельникова во второй раз стала матерью. Звезда сериала «Папины дочки» решила поделиться с поклонниками своими проблемами, с которыми она">
<link rel="search" type="application/opensearchdescription+xml" href="https://hotgeo.ru/index.php?do=opensearch" title="HotGEO">
<link rel="canonical" href="https://hotgeo.ru/culture/50207"><link rel="amphtml" href="https://hotgeo.ru/culture/50207/amp">
<link rel="alternate" type="application/rss+xml" title="HotGEO" href="https://hotgeo.ru/rss.xml">
<link href="/engine/editor/css/default.css?v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta content="telephone=no" name="format-detection" />
  <meta name="HandheldFriendly" content="true" />
  <meta name="yandex-verification" content="e7da375ff2a3cc49" />
  <meta name="google-site-verification" content="glISHDRvCK84ssEyhFn7dAEvVu9lFZqhr_dsZIlJYRI" />
  <link rel="stylesheet" href="/templates/hotgeo/assets/css/master.css?v=0.21" />
  <link rel="stylesheet" href="/templates/hotgeo/assets/css/engine.css?v=0.21" />

  <link rel="icon" type="image/x-icon" href="favicon.ico" />
  <script>
    (function(H) {
      H.className = H.className.replace(/\bno-js\b/, 'js')
    })(document.documentElement)
  </script>
  <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'eb40a0ae6b8e1f565fd7e82d5133676ac17ae2ec';
var dle_group      = 5;
var dle_skin       = 'hotgeo';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
  <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e0e43c9205199f814a99fffcbf3800e9_1.js" async></script>

</head>

<body>
  <!-- Loader-->
  <div id="page-preloader"><span class="spinner"></span></div>
  <!-- Loader end-->
  <div data-header="sticky" data-header-top="200" class="layout-theme animated-css">

    <div class="cd-main">
      <div class="wrap-content cd-section cd-selected">
        <header class="header">

          <div class="header-main">
            <div class="container">
              <div class="row">

                <div class="col-md-4"><a href="/" class="logo"><img src="/templates/hotgeo/assets/media/general/logo_mod-a.png" alt="Logo" class="logo__img img-responsive"/></a></div>
                <div class="col-md-4">
                  <!-- <ul class="social-links list-inline">
                    <li><a href="twitter.com" class="social-links__item_link"><i class="icon fa fa-twitter"></i></a></li>
                    <li><a href="facebook.com" class="social-links__item_link"><i class="icon fa fa-facebook"></i></a></li>
                    <li><a href="instagram.com" class="social-links__item_link"><i class="icon fa fa-instagram"></i></a></li>
                    <li><a href="linkedin.com" class="social-links__item_link"><i class="icon fa fa-linkedin"></i></a></li>
                    <li><a href="youtube.com" class="social-links__item_link"><i class="icon fa fa-youtube-play"></i></a></li>
                  </ul> -->
                </div>
                <div class="col-md-4">
                  <div class="header-main__links">
                    <!-- <a href="#fakelink" class="search-open"><i class="icon pe-7s-search"></i></a> -->
                    <div class="">
                      <form class="search">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="поиск" autocomplete="off" value="" class="search-global__input" />
                        <button class="search-global__btn"><i class="icon fa fa-search"></i></button>
                      </form>
                    </div>
                    <a href="#cd-nav" class="trigger cd-nav-trigger hidden-lg hidden-md"><i class="icon pe-7s-menu"></i></a></div>
                </div>
              </div>
            </div>
          </div>
        </header>
        <div class="wrap-nav">
          <nav class="navbar yamm yamm_mod-a">
            <div id="navbar-collapse-1" class="navbar-collapse collapse">
              <div class="container">
                <div class="row">
                  <div class="col-xs-12">
                    <ul class="nav navbar-nav">
                      <li><a href="/">Главная</a></li>
                      <li><a href="/policy/">Политика</a></li>
                      <li><a href="/society/">Общество</a></li>
                      <li><a href="/economy/ ">Экономика</a></li>
                      <li><a href="/sport/">Спорт</a></li>
                      <li><a href="/incidents/">Проишествия</a></li>
                      <li><a href="/culture/">Культура</a></li>
                      <li><a href="/science/">Наука</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <!-- <div class="header-search">
              <div class="container">
                <div class="row">
                  <div class="col-sm-8 col-sm-offset-2 col-xs-10 col-xs-offset-1">
                    <div class="navbar-search">
                      <form class="search-global">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="поиск" autocomplete="off" value="" class="search-global__input" />
                        <button class="search-global__btn"><i class="icon fa fa-search"></i></button>
                      </form>
                    </div>
                  </div>
                </div>
              </div>
              <button type="button" class="search-close close"><i class="fa fa-times"></i></button>
            </div> -->
          </nav>
        </div>
        <div class="section-type-c">
          <div class="container">
            <div class="row">
                
                <div class="col-md-8">
                  
                 <div id='dle-content'><article class="post post-full clearfix">
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/culture/50207">Дарья Мельникова продемонстрировала живот после вторых родов</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item"><a href="https://hotgeo.ru/2019/02/27/" >Сегодня, 16:03</a></span></div>
    <div class="entry-content">
      <p>Звезда «Папиных дочек» решила честно показать, с какими проблемами столкнулась после родов.</p>
<p><a href="https://hotgeo.ru/uploads/posts/2019-02/1551272609_g_c35497a8ecd99ff9d1bd4c1d9c662476_2_1400x1100.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-02/medium/1551272609_g_c35497a8ecd99ff9d1bd4c1d9c662476_2_1400x1100.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p> </p>
<p>В конце прошедшего года общественность узнала, что артистка Дарья Мельникова во второй раз стала матерью. Звезда сериала «Папины дочки» решила поделиться с поклонниками своими проблемами, с которыми она столкнулась после родов. Знаменитость, которая всегда на публике, выглядела идеально, сейчас столкнулась с проблемами с фигурой. Дело в том, что после родов медики подозревали у звезды нарушение мышц живота, которое приводит к обвислому животу. Однако диагноз не подтвердился. Специалист зафиксировал ослабление мышц на животе, которые привели к растяжкам.</p>
<p style="text-align:center;"><!--dle_media_begin:https://www.instagram.com/p/BuWBe5yHabo/--><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BuWBe5yHabo/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:560px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BuWBe5yHabo/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="external noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BuWBe5yHabo/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="external noopener noreferrer">#movemclubтело Девушки!! Все, что вы хотели знать о диастазе, но не знали, где спросить!! 👇🏻👇🏻👇🏻 Я спросила у Марии Хавкиной! Она и привела меня в этот дивный мир «внутренних трусов» 😆 Читайте интервью с Марией и если будут ещё вопросы, спрашивайте в комментариях, я передам) И видео-инструкция, КАК ОПРЕДЕЛИТЬ У СЕБЯ ДИАСТАЗ☝🏻☝🏻☝🏻 Плоских вам животов и крепких внутренних трусов 🙈😂✊ 1. Что такое диастаз?) Когда возникает и где? Диастаз - это растяжение вертикальной полоски соединительной ткани между прямыми мышцами - ровно по середине живота. Эта полоска называется белой линией. При диастазе она становится слабой, тонкой и вялой и перестаёт распределять нагрузку по передней брюшной стенке во время занятий спортом и повседневными делами. Живот выпячивается, внутренние органы смещаются, мышцы пресса хуже поддаются тренировке, поясница может болеть, а сам диастаз имеет риск превратиться со временем в грыжу. Чаще всего диастаз развивается у женщин еще во время беременности и около 2-х месяцев после родов его симптомы считаются допустимыми. За это время белая линия укрепляется и восстанавливается, но, к сожалению, не у всех. Также диастаз может развиваться у нерожавших спортсменок, мужчин и детей. Обычно в связи с врожденными особенностями соединительной ткани (дисплазией, или так называемой слабостью) или интенсивными нагрузками (пауэрлифтинг). Продолжение 👇🏻 (голос за кадром и съёмка @karinabagavieva )</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/movem_club/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="external noopener noreferrer"> Movem</a> (@movem_club) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-02-26T11:56:37+00:00">Feb 26, 2019 at 3:56am PST</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><!--dle_media_end--></p>
<p>Отметим, что это распространенная проблема, для исправления которой нужно много усилий. Сама же Дарья Мельникова решила рассказать и показать пользователям, как оно все есть на самом деле. Также знаменитость сказала, что уже наняла специалиста, который будет с ней заниматься.</p>
  </div>
  
  <div class="pull-right"> </div>
  <div class="entry-footer clearfix">
    Поделиться новостью:
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram"></div>

  </div>
  </div>
  
</article>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хотгео под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7343030969"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<div class="col-xs-12">
  <div class="section-default">
    <h2 class="ui-title-block ui-title-block_border"><span class="text-uppercase">Похожие новости</span></h2>
    <div data-min480="1" data-min768="2" data-min992="2" data-min1200="3" data-pagination="false" data-navigation="true" data-auto-play="4000" data-stop-on-hover="true" class="owl-carousel owl-theme owl-theme_mod-e enable-owl-carousel">
      <article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/lenta/36108" ><img src="/uploads/posts/2017-08/medium/1504172610_bogdan.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Лента</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/lenta/36108" >Водонаева поправилась на 20 килограмм</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">31-08-2017, 14:20</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/culture/32560" ><img src="/uploads/posts/2017-06/medium/1496386517_1akj.jpeg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Культура</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/culture/32560" >Марина Кожевникова рассказала о набранных 40 кг после вторых родов</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">2-06-2017, 10:17</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/culture/34926" ><img src="/uploads/posts/2017-08/medium/1502457230_polina.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Культура</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/culture/34926" >Полина Гагарина: Мне нужно похудеть еще на 3 кг</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">12-08-2017, 07:00</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/36642" ><img src="/uploads/posts/2017-09/medium/1505025357_hichenie-deneg.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Общество</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/society/36642" >Лиза Арзамасова из-за усталости теперь спит стоя</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">10-09-2017, 09:36</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/culture/39975" ><img src="/uploads/posts/2017-12/medium/1512462097_ir-1.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Культура</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/culture/39975" >Ирина Шейк поразила идеальной фигурой в откровенном наряде</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">5-12-2017, 11:26</span></div>
  </div>
</article>


    </div>
  </div>
</div>

<div class="col-xs-12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HotGeo под похожими -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="2055412161"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<section  class="section-reply-form">
  <div id="addcomment">
  <h3 class="comment-title ui-title-inner ui-title-inner_spacing_sm">Комментировать</h3>
  <div class="decor-left"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >
    <div class="row">
      
      <div class="col-md-6">
        <input type="text" placeholder="Имя" name="name" id="name" class="form-control">
      </div>
      <div class="col-md-6">
        <input type="email" placeholder="email" name="mail" id="mail" class="form-control">
      </div>
      
      
      <div class="col-xs-12">
        <div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
        <button  type="submit" name="submit" class="ui-form__btn btn btn-xs btn-info btn-effect">Отправить</button>
      </div>
    </div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="50207"><input type="hidden" name="user_hash" value="eb40a0ae6b8e1f565fd7e82d5133676ac17ae2ec"></form>
</div>
</section>
<section class="section-comment">
  <h3 class="comment-title ui-title-inner ui-title-inner_spacing_sm">Комментарии :<span class="comment-title__number"> 0</span></h3>
  <div class="decor-left"></div>
  <ul class="comments-list list-unstyled">

<div id="dle-ajax-comments"></div>

</ul>
</section>
<script>
var author = 'Анна Басова';
var editor = '';
</script>
</div> 

              </div>
              
              <div class="col-md-4">

                <section class="widget">
                  <h2 class="widget-title ui-title-inner text-right">Последние новости</h2>
                  <div class="decor-right"></div>
                  <div class="widget-content">
                    
<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/50217" class="prettyPhoto"><img src="/uploads/posts/2019-02/medium/1551289907_1j.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/science/50217">С нанотрубками генная инженерия добьется потрясающих успехов</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Наука</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/world/50216" class="prettyPhoto"><img src="/uploads/posts/2019-02/medium/1551287458_1j.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/world/50216">Ученые поделились впечатлениями после погружения в Голубую дыру</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">В мире</span></div>
  </div>
</article>

                  </div>
                <section class="widget">
                  <div class="widget-content">

                  <article class="post post-3 post-3_mod-a clearfix" >
                     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хотгео справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="8819764162"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                  </article>
                </div>
                </section>
                <section class="widget">
                  <div class="widget-content">
                    
<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/50214" class="prettyPhoto"><img src="/uploads/posts/2019-02/medium/1551284667_1j.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/science/50214">В Аризоне нашли останки крошечной лягушки возрастом  216 миллионов лет</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Наука</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/50213" class="prettyPhoto"><img src="/uploads/posts/2019-02/medium/1551281174_1j.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/science/50213">Древние болота помогли создать новое представление о глобальном углеродном цикле</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Наука</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/50212" class="prettyPhoto"><img src="/uploads/posts/2019-02/medium/1551278997_1j.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/science/50212">Высокий уровень CO2 может уничтожить слоистые облака</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Наука</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/50210" class="prettyPhoto"><img src="/uploads/posts/2019-02/medium/1551277324_1j.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/science/50210">NASA создает миссию для изучения космической погоды с космической станции</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Наука</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/50209" class="prettyPhoto"><img src="/uploads/posts/2019-02/medium/1551275450_1j.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/science/50209">Новая периодическая таблица классифицирует движение капель</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Наука</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/world/50208" class="prettyPhoto"><img src="/uploads/posts/2019-02/medium/1551273014_1j.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/world/50208">Twitter рассказал ученым об отношении  людей к изменениям погоды</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">В мире</span></div>
  </div>
</article>

                  </div>
                <section class="widget">
              </div>
                
            </div>
          </div>

        </div>



        
        <footer class="footer">
          <div class="container">
            <div class="row">
              <div class="col-md-4">
                <div class="footer__first-section"><a href="/" class="footer__logo"><img src="/templates/hotgeo/assets/media/general/logo_mod-b.png" alt="logo" class="img-responsive"></a>
                  <div class="footer__info">Российское информационное агенство</div>
                  <div class="footer__info">Актуальные новости от первоисточника информации</div>
                  <div class="decor-right decor-right_sm"></div>
                  <div class="footer-contacts">
                    <div class="footer-contacts__item"><i class="icon fa fa-envelope"></i><a href="mailto:contact@hotgeo.ru">contact@hotgeo.ru</a></div>
                    <div class="footer-contacts__item">При цитировании, полном или частичном копировании публикаций обязательна прямая гиперссылака на цитируемый материал <a href="">Российского информационного агентства ХотГео - HotGeo</a></div>
                  </div>
                </div>
              </div>
              <div class="col-md-8">
                <div class="clearfix">
                  <div class="footer-wrap-section">

                    <section class="footer-section">
                      <h3 class="footer__title ui-title-inner">Страницы</h3>
                      <div class="decor-right decor-right_sm bg-13"></div>
                      <ul class="footer-list list list-mark-2">
                        <li><a href="/">Главная</a></li>
                        <li><a href="/policy/">Политика</a></li>
                        <li><a href="/society/">Общество</a></li>
                        <li><a href="/economy/ ">Экономика</a></li>
                        <li><a href="/sport/">Спорт</a></li>
                        <li><a href="/incidents/">Проишествия</a></li>
                        <li><a href="/culture/">Культура</a></li>
                        <li><a href="/science/">Наука</a></li>
                      </ul>
                    </section>

                    <section class="footer-section">
                      <h3 class="footer__title ui-title-inner">Информация</h3>
                      <div class="decor-right decor-right_sm bg-7"></div>
                      <ul class="footer-list list list-mark-2">
                        <li><a href="/kontakty.html">Контакты</a></li>
                        <li><a href="/o-redakcii.html">О редакции</a></li>
                        <li><a href="/reklama.html">Реклама</a></li>
                      </ul>
                      
                    </section>

                    <!-- <section class="footer-section">
                        <h3 class="footer__title ui-title-inner">get Connect</h3>
                        <div class="decor-right decor-right_sm bg-3"></div>
                        <ul class="footer-list list list-mark-2">
                          <li><a href="contacts.html">Contact Us</a></li>
                          <li><a href="category.html">Download apps</a></li>
                          <li><a href="category.html">podcasts</a></li>
                          <li><a href="category.html">newsletter signup</a></li>
                          <li><a href="category.html">breaking news alerts</a></li>
                        </ul>
                      </section>  -->
                    <form class="footer-form">
                      <div class="form-group has-feedback">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="Поиск новостей ..." class="form-control">
                        <button type="submit" name="submit" class="icon pe-7s-search form-control-feedback bg-primary"></button>
                      </div>
                    </form>
                  </div>
                </div>
              </div>

              <div class="footer-bottom">
                <div class="container">
                  <div class="row">
                    <div class="col-xs-12">
                      <!-- <div class="footer-bottom__link bg-primary">
                        <div class="footer-bottom__wrap-link">Социальные сети<i class="icon fa fa-caret-right"></i></div>
                      </div>
                      <div class="footer-bottom__inner">
                        <ul class="social-links list-inline">
                          <li><a href="twitter.com" class="social-links__item_link"><i class="icon fa fa-twitter"></i></a></li>
                          <li><a href="facebook.com" class="social-links__item_link"><i class="icon fa fa-facebook"></i></a></li>
                          <li><a href="instagram.com" class="social-links__item_link"><i class="icon fa fa-instagram"></i></a></li>
                          <li><a href="linkedin.com" class="social-links__item_link"><i class="icon fa fa-linkedin"></i></a></li>
                          <li><a href="pinterest.com" class="social-links__item_link"><i class="icon fa fa-pinterest-p"></i></a></li>
                          <li><a href="youtube.com" class="social-links__item_link"><i class="icon fa fa-youtube-play"></i></a></li>
                          <li><a href="rss.com" class="social-links__item_link"><i class="icon fa fa-rss"></i></a></li>
                        </ul>
                      </div> -->
                      <div class="copyright">© 2018<a href="/">HotGEO</a> All rights reserved.</div>

                    </div>
                  </div>
                </div>

              </div>
        </footer>
        <!-- end wrap-content-->
        </div>
        </div>
      </div>
      <nav id="cd-nav" class="cd-nav-container"><a href="#0" class="cd-close-nav">Close</a>
        <nav class="sidebar-nav">
          <ul class="sidebar-nav__list list-unstyled">
            <li><a href="/policy/">Политика</a></li>
            <li><a href="/society/">Общество</a></li>
            <li><a href="/economy/ ">Экономика</a></li>
            <li><a href="/sport/">Спорт</a></li>
            <li><a href="/incidents/">Проишествия</a></li>
            <li><a href="/culture/">Культура</a></li>
            <li><a href="/science/">Наука</a></li>
          </ul>
        </nav>
        <!-- end layout-theme-->



      </nav>

      <!-- <script src="/templates/hotgeo/assets/js/main.js"></script> -->
      <script src="/templates/hotgeo/assets/js/separate-js/custom.js"></script>
      <script src="/templates/hotgeo/assets/plugins/3d-bold-navigation/main.js"></script>
      <script src="/templates/hotgeo/assets/plugins/bootstrap/bootstrap.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/slider-pro/jquery.sliderPro.js"></script>
      <script src="/templates/hotgeo/assets/plugins/owl-carousel/owl.carousel.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/isotope/isotope.pkgd.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/prettyphoto/jquery.prettyPhoto.js"></script>
      <script src="/templates/hotgeo/assets/plugins/bootstrap-select/bootstrap-select.js"></script>
      <script src="/templates/hotgeo/assets/plugins/rendro-easy-pie-chart/jquery.easypiechart.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/doubletaptogo.js"></script>
      <script src="/templates/hotgeo/assets/plugins/waypoints.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/news-ticker/js/endlessRiver.js"></script>
      <script src="/templates/hotgeo/assets/plugins/datetimepicker/jquery.datetimepicker.js"></script>
      <script src="/templates/hotgeo/assets/plugins/flexslider/jquery.flexslider.js"></script>
      <script src="/templates/hotgeo/assets/plugins/scrollreveal/scrollreveal.js"></script>
      <script src="/templates/hotgeo/assets/plugins/classie.js"></script>
      <link rel="stylesheet" href="https://code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css" />

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter44843584 = new Ya.Metrika({
                id: 44843584,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/44843584" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->
      <script>
        (function(i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-97903403-2', 'auto');
        ga('set', {
          'dimension1': author,
          'dimension2': editor
        });
          ga('send', 'pageview');
      </script>


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
