<!DOCTYPE html>
<html lang="en" class="no-js">

<head>
  <meta charset="utf-8" />
  <meta http-equiv="x-ua-compatible" content="ie=edge" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Андрея Мягкова с юбилеем поздравили Владимир Путин и Дмитрий Медведев &raquo; HotGEO</title>
<meta name="description" content=" Сегодня всенародно любимый артист Андрей Мягков празднует свое 80-летие. С юбилеем его поздравили президент и премьер России. Сегодня всенародно любимый артист Андрей Мягков празднует свое 80-летие." />
<meta name="keywords" content="Мягков, президент, Андрей, России, артист, Владимир, ролей, Мягкова, имени, отметил, премьер, всенародно, празднует, любимый, летие, юбилеем, поздравили, десятки, комедиях, Рязанова" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="HotGEO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Андрея Мягкова с юбилеем поздравили Владимир Путин и Дмитрий Медведев" />
<meta property="og:url" content="https://hotgeo.ru/culture/44528" />
<meta property="og:image" content="https://hotgeo.ru/uploads/posts/2018-07/medium/1531062114_myagkov.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://hotgeo.ru/engine/opensearch.php" title="HotGEO" />
<link rel="alternate" type="application/rss+xml" title="HotGEO" href="https://hotgeo.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta content="telephone=no" name="format-detection" />
  <meta name="HandheldFriendly" content="true" />
  <meta name="yandex-verification" content="e7da375ff2a3cc49" />
  <meta name="google-site-verification" content="glISHDRvCK84ssEyhFn7dAEvVu9lFZqhr_dsZIlJYRI" />
  <link rel="stylesheet" href="/templates/hotgeo/assets/css/master.css?v=0.2" />

  <link rel="icon" type="image/x-icon" href="favicon.ico" />
  <script>
    (function(H) {
      H.className = H.className.replace(/\bno-js\b/, 'js')
    })(document.documentElement)
  </script>
  <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'eb40a0ae6b8e1f565fd7e82d5133676ac17ae2ec';
var dle_group      = 5;
var dle_skin       = 'hotgeo';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
  <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e0e43c9205199f814a99fffcbf3800e9_1.js" async></script>

</head>

<body>
  <!-- Loader-->
  <div id="page-preloader"><span class="spinner"></span></div>
  <!-- Loader end-->
  <div data-header="sticky" data-header-top="200" class="layout-theme animated-css">

    <div class="cd-main">
      <div class="wrap-content cd-section cd-selected">
        <header class="header">

          <div class="header-main">
            <div class="container">
              <div class="row">

                <div class="col-md-4"><a href="/" class="logo"><img src="/templates/hotgeo/assets/media/general/logo_mod-a.png" alt="Logo" class="logo__img img-responsive"/></a></div>
                <div class="col-md-4">
                  <!-- <ul class="social-links list-inline">
                    <li><a href="twitter.com" class="social-links__item_link"><i class="icon fa fa-twitter"></i></a></li>
                    <li><a href="facebook.com" class="social-links__item_link"><i class="icon fa fa-facebook"></i></a></li>
                    <li><a href="instagram.com" class="social-links__item_link"><i class="icon fa fa-instagram"></i></a></li>
                    <li><a href="linkedin.com" class="social-links__item_link"><i class="icon fa fa-linkedin"></i></a></li>
                    <li><a href="youtube.com" class="social-links__item_link"><i class="icon fa fa-youtube-play"></i></a></li>
                  </ul> -->
                </div>
                <div class="col-md-4">
                  <div class="header-main__links">
                    <!-- <a href="#fakelink" class="search-open"><i class="icon pe-7s-search"></i></a> -->
                    <div class="">
                      <form class="search">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="поиск" autocomplete="off" value="" class="search-global__input" />
                        <button class="search-global__btn"><i class="icon fa fa-search"></i></button>
                      </form>
                    </div>
                    <a href="#cd-nav" class="trigger cd-nav-trigger hidden-lg hidden-md"><i class="icon pe-7s-menu"></i></a></div>
                </div>
              </div>
            </div>
          </div>
        </header>
        <div class="wrap-nav">
          <nav class="navbar yamm yamm_mod-a">
            <div id="navbar-collapse-1" class="navbar-collapse collapse">
              <div class="container">
                <div class="row">
                  <div class="col-xs-12">
                    <ul class="nav navbar-nav">
                      <li><a href="/">Главная</a></li>
                      <li><a href="/policy/">Политика</a></li>
                      <li><a href="/society/">Общество</a></li>
                      <li><a href="/economy/ ">Экономика</a></li>
                      <li><a href="/sport/">Спорт</a></li>
                      <li><a href="/incidents/">Проишествия</a></li>
                      <li><a href="/culture/">Культура</a></li>
                      <li><a href="/science/">Наука</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <!-- <div class="header-search">
              <div class="container">
                <div class="row">
                  <div class="col-sm-8 col-sm-offset-2 col-xs-10 col-xs-offset-1">
                    <div class="navbar-search">
                      <form class="search-global">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="поиск" autocomplete="off" value="" class="search-global__input" />
                        <button class="search-global__btn"><i class="icon fa fa-search"></i></button>
                      </form>
                    </div>
                  </div>
                </div>
              </div>
              <button type="button" class="search-close close"><i class="fa fa-times"></i></button>
            </div> -->
          </nav>
        </div>
        <div class="section-type-c">
          <div class="container">
            <div class="row">
                
                <div class="col-md-8">
                  
                 <div id='dle-content'><article class="post post-full clearfix">
  <div class="entry-main">
    <div class="entry-header"><span class="label bg-6">Культура</span>
      <h2 class="entry-title"><a href="https://hotgeo.ru/culture/44528">Андрея Мягкова с юбилеем поздравили Владимир Путин и Дмитрий Медведев</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item"><a href="https://hotgeo.ru/2018/07/08/" >Сегодня, 18:01</a></span></div>
    <div class="entry-content">
      <p>Сегодня всенародно любимый артист Андрей Мягков празднует свое 80-летие. С юбилеем его поздравили президент и премьер России.</p>
<p><a href="https://hotgeo.ru/uploads/posts/2018-07/1531062114_myagkov.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-07/medium/1531062114_myagkov.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p> Народный артист РСФСР, Андрей Васильевич Мягков имеет в своем творческом багаже более 40 ролей в кино и десятки главных ролей в театральных постановках. Он учился в школе-студии МХАТ, после которой молодой актер был сразу зачислен в театр «Современник». Позже он перешел во МХАТ имени Горького, а спустя еще десять лет – во МХАТ имени Чехова. Там он служит и поныне.</p>
<p>За свою театральную и кинематографическую карьеру Мягков воплотил десятки классических и современных персонажей – Алеша Карамазов и великолепный Карандышев, Александр Герцен и даже Владимир Ленин. Но всенародную любовь и невероятную популярность ему принесли роли Жени Лукашина и Анатолия Петровича Новосельцева, сыгранные в комедиях Эльдара Рязанова. Поздравляя юбиляра, президент России Владимир Путин отметил, что миллионы людей любят Мягкова за его большой талант и преданность профессии, а также за яркие и узнаваемые работы в театре и кино. А Дмитрий Медведев отметил уникальную способность Андрея Мягкова одинаково органично чувствовать себя в ролях любого жанра.</p>
  </div>
  
  <div class="pull-right"> </div>
  <div class="entry-footer clearfix">
    Поделиться новостью:
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram"></div>

  </div>
  </div>
</article>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хотгео под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7343030969"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="col-xs-12">
  <div class="section-default">
    <h2 class="ui-title-block ui-title-block_border"><span class="text-uppercase">Похожие новости</span></h2>
    <div data-min480="1" data-min768="2" data-min992="2" data-min1200="3" data-pagination="false" data-navigation="true" data-auto-play="4000" data-stop-on-hover="true" class="owl-carousel owl-theme owl-theme_mod-e enable-owl-carousel">
      <article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/culture/31799" ><img src="/templates/hotgeo/dleimages/no_image.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Культура</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/culture/31799" >Путин и Медведев поздравили Веру Алентову с юбилеем</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">22-02-2017, 16:23</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/culture/32202" ><img src="/uploads/posts/2017-05/medium/1494420046_file19394.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Культура</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/culture/32202" >Умер народный артист России Владимир Богин</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">10-05-2017, 15:41</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/culture/43666" ><img src="/uploads/posts/2018-05/medium/1526901923_mashkov.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Культура</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/culture/43666" >Театральный колледж Олега Табакова возглавил Владимир Машков</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">21-05-2018, 14:24</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/policy/32128" ><img src="/uploads/posts/2017-05/medium/1494225528_780e6e0dc8d7c11ea955591986f0b19c.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Политика</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/policy/32128" >Путин поздравил с 90-летием своего бывшего нчальника в КГБ</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">8-05-2017, 09:39</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/policy/39819" ><img src="/uploads/posts/2017-12/medium/1512120518_146385728914994988.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Политика</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/policy/39819" >Путин поздравил корпорацию «Росатом» с десятилетием</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">1-12-2017, 12:29</span></div>
  </div>
</article>


    </div>
  </div>
</div>

<div class="col-xs-12">
    

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HotGeo под похожими -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="2055412161"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<section  class="section-reply-form">
  <div id="addcomment">
  <h3 class="comment-title ui-title-inner ui-title-inner_spacing_sm">Комментировать</h3>
  <div class="decor-left"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >
    <div class="row">
      
      <div class="col-md-6">
        <input type="text" placeholder="Имя" name="name" id="name" class="form-control">
      </div>
      <div class="col-md-6">
        <input type="email" placeholder="email" name="mail" id="mail" class="form-control">
      </div>
      
      
      <div class="col-xs-12">
        <div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
        <button  type="submit" name="submit" class="ui-form__btn btn btn-xs btn-info btn-effect">Отправить</button>
      </div>
    </div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="44528" /><input type="hidden" name="user_hash" value="eb40a0ae6b8e1f565fd7e82d5133676ac17ae2ec" /></form>
</div>
</section>
<section class="section-comment">
  <h3 class="comment-title ui-title-inner ui-title-inner_spacing_sm">Комментарии :<span class="comment-title__number"> 0</span></h3>
  <div class="decor-left"></div>
  <ul class="comments-list list-unstyled">

<div id="dle-ajax-comments"></div>

</ul>
</section>
<script>
var author = 'Шевченко Наталья';
var editor = '';
</script>
</div> 

              </div>
              
              <div class="col-md-4">

                <section class="widget">
                  <h2 class="widget-title ui-title-inner text-right">Последние новости</h2>
                  <div class="decor-right"></div>
                  <div class="widget-content">
                    
<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/policy/44529" class="prettyPhoto"><img src="/uploads/posts/2018-07/medium/1531063963_eymsberi.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/policy/44529">Британский министр: новые санкции в отношении России не планируются</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Политика</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/culture/44528" class="prettyPhoto"><img src="/uploads/posts/2018-07/medium/1531062114_myagkov.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/culture/44528">Андрея Мягкова с юбилеем поздравили Владимир Путин и Дмитрий Медведев</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Культура</span></div>
  </div>
</article>

                  </div>
                <section class="widget">
                  <div class="widget-content">

                  <article class="post post-3 post-3_mod-a clearfix" >
                     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хотгео справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="8819764162"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                  </article>
                </div>
                </section>
                <section class="widget">
                  <div class="widget-content">
                    
<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/44526" class="prettyPhoto"><img src="/uploads/posts/2018-07/medium/1531057168_mm.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/society/44526">Названа дата Московского марафона</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Общество</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/sport/44525" class="prettyPhoto"><img src="/uploads/posts/2018-07/medium/1531055739_hrvaty.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/sport/44525">Домагой Вида может быть дисквалифицирован за высказывания после матча с Россией</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Спорт</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/world/44524" class="prettyPhoto"><img src="/uploads/posts/2018-07/medium/1531054112_kim-kardashians-fragrance-line-garners-10-million-in-one-day.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/world/44524">Ким Кардашьян хочет освободить из тюрьмы ещё 15 женщин</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">В мире</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/incidents/44522" class="prettyPhoto"><img src="/uploads/posts/2018-07/medium/1531052683_dps.jpeg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/incidents/44522">«Не уступил»: В Новосибирске Toyota врезалась в машину ДПС</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Происшествия</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/hi-tech/44523" class="prettyPhoto"><img src="/uploads/posts/2018-07/medium/1531052793_guglpley.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/hi-tech/44523">Искусственный интеллект подберет контент для пользователей Play market</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Hi-Tech</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/44521" class="prettyPhoto"><img src="/uploads/posts/2018-07/medium/1531050613_zevok.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/science/44521">Ученые: водители засыпают из-за вибрации автомобилей</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Наука</span></div>
  </div>
</article>

                  </div>
                <section class="widget">
              </div>
                
            </div>
          </div>

        </div>



        
        <footer class="footer">
          <div class="container">
            <div class="row">
              <div class="col-md-4">
                <div class="footer__first-section"><a href="/" class="footer__logo"><img src="/templates/hotgeo/assets/media/general/logo_mod-b.png" alt="logo" class="img-responsive"></a>
                  <div class="footer__info">Российское информационное агенство</div>
                  <div class="footer__info">Актуальные новости от первоисточника информации</div>
                  <div class="decor-right decor-right_sm"></div>
                  <div class="footer-contacts">
                    <div class="footer-contacts__item"><i class="icon fa fa-envelope"></i><a href="mailto:contact@hotgeo.ru">contact@hotgeo.ru</a></div>
                    <div class="footer-contacts__item">При цитировании, полном или частичном копировании публикаций обязательна прямая гиперссылака на цитируемый материал <a href="">Российского информационного агентства ХотГео - HotGeo</a></div>
                  </div>
                </div>
              </div>
              <div class="col-md-8">
                <div class="clearfix">
                  <div class="footer-wrap-section">

                    <section class="footer-section">
                      <h3 class="footer__title ui-title-inner">Страницы</h3>
                      <div class="decor-right decor-right_sm bg-13"></div>
                      <ul class="footer-list list list-mark-2">
                        <li><a href="/">Главная</a></li>
                        <li><a href="/policy/">Политика</a></li>
                        <li><a href="/society/">Общество</a></li>
                        <li><a href="/economy/ ">Экономика</a></li>
                        <li><a href="/sport/">Спорт</a></li>
                        <li><a href="/incidents/">Проишествия</a></li>
                        <li><a href="/culture/">Культура</a></li>
                        <li><a href="/science/">Наука</a></li>
                      </ul>
                    </section>

                    <section class="footer-section">
                      <h3 class="footer__title ui-title-inner">Информация</h3>
                      <div class="decor-right decor-right_sm bg-7"></div>
                      <ul class="footer-list list list-mark-2">
                        <li><a href="/kontakty.html">Контакты</a></li>
                        <li><a href="/o-redakcii.html">О редакции</a></li>
                        <li><a href="/reklama.html">Реклама</a></li>
                      </ul>
                      
                    </section>

                    <!-- <section class="footer-section">
                        <h3 class="footer__title ui-title-inner">get Connect</h3>
                        <div class="decor-right decor-right_sm bg-3"></div>
                        <ul class="footer-list list list-mark-2">
                          <li><a href="contacts.html">Contact Us</a></li>
                          <li><a href="category.html">Download apps</a></li>
                          <li><a href="category.html">podcasts</a></li>
                          <li><a href="category.html">newsletter signup</a></li>
                          <li><a href="category.html">breaking news alerts</a></li>
                        </ul>
                      </section>  -->
                    <form class="footer-form">
                      <div class="form-group has-feedback">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="Поиск новостей ..." class="form-control">
                        <button type="submit" name="submit" class="icon pe-7s-search form-control-feedback bg-primary"></button>
                      </div>
                    </form>
                  </div>
                </div>
              </div>

              <div class="footer-bottom">
                <div class="container">
                  <div class="row">
                    <div class="col-xs-12">
                      <!-- <div class="footer-bottom__link bg-primary">
                        <div class="footer-bottom__wrap-link">Социальные сети<i class="icon fa fa-caret-right"></i></div>
                      </div>
                      <div class="footer-bottom__inner">
                        <ul class="social-links list-inline">
                          <li><a href="twitter.com" class="social-links__item_link"><i class="icon fa fa-twitter"></i></a></li>
                          <li><a href="facebook.com" class="social-links__item_link"><i class="icon fa fa-facebook"></i></a></li>
                          <li><a href="instagram.com" class="social-links__item_link"><i class="icon fa fa-instagram"></i></a></li>
                          <li><a href="linkedin.com" class="social-links__item_link"><i class="icon fa fa-linkedin"></i></a></li>
                          <li><a href="pinterest.com" class="social-links__item_link"><i class="icon fa fa-pinterest-p"></i></a></li>
                          <li><a href="youtube.com" class="social-links__item_link"><i class="icon fa fa-youtube-play"></i></a></li>
                          <li><a href="rss.com" class="social-links__item_link"><i class="icon fa fa-rss"></i></a></li>
                        </ul>
                      </div> -->
                      <div class="copyright">© 2018<a href="/">HotGEO</a> All rights reserved.</div>

                    </div>
                  </div>
                </div>

              </div>
        </footer>
        <!-- end wrap-content-->
        </div>
        </div>
      </div>
      <nav id="cd-nav" class="cd-nav-container"><a href="#0" class="cd-close-nav">Close</a>
        <nav class="sidebar-nav">
          <ul class="sidebar-nav__list list-unstyled">
            <li><a href="/policy/">Политика</a></li>
            <li><a href="/society/">Общество</a></li>
            <li><a href="/economy/ ">Экономика</a></li>
            <li><a href="/sport/">Спорт</a></li>
            <li><a href="/incidents/">Проишествия</a></li>
            <li><a href="/culture/">Культура</a></li>
            <li><a href="/science/">Наука</a></li>
          </ul>
        </nav>
        <!-- end layout-theme-->



      </nav>

      <!-- <script src="/templates/hotgeo/assets/js/main.js"></script> -->
      <script src="/templates/hotgeo/assets/js/separate-js/custom.js"></script>
      <script src="/templates/hotgeo/assets/plugins/3d-bold-navigation/main.js"></script>
      <script src="/templates/hotgeo/assets/plugins/bootstrap/bootstrap.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/slider-pro/jquery.sliderPro.js"></script>
      <script src="/templates/hotgeo/assets/plugins/owl-carousel/owl.carousel.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/isotope/isotope.pkgd.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/prettyphoto/jquery.prettyPhoto.js"></script>
      <script src="/templates/hotgeo/assets/plugins/bootstrap-select/bootstrap-select.js"></script>
      <script src="/templates/hotgeo/assets/plugins/rendro-easy-pie-chart/jquery.easypiechart.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/doubletaptogo.js"></script>
      <script src="/templates/hotgeo/assets/plugins/waypoints.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/news-ticker/js/endlessRiver.js"></script>
      <script src="/templates/hotgeo/assets/plugins/datetimepicker/jquery.datetimepicker.js"></script>
      <script src="/templates/hotgeo/assets/plugins/flexslider/jquery.flexslider.js"></script>
      <script src="/templates/hotgeo/assets/plugins/scrollreveal/scrollreveal.js"></script>
      <script src="/templates/hotgeo/assets/plugins/classie.js"></script>
      <link rel="stylesheet" href="https://code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css" />

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter44843584 = new Ya.Metrika({
                id: 44843584,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/44843584" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->
      <script>
        (function(i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-97903403-2', 'auto');
        ga('set', {
          'dimension1': author,
          'dimension2': editor
        });
          ga('send', 'pageview');
      </script>


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
