<!DOCTYPE html>
<html lang="en" class="no-js">

<head>
  <meta charset="utf-8" />
  <meta http-equiv="x-ua-compatible" content="ie=edge" /> <meta charset="utf-8">
<title>Британские ученые создали и испытали робота-химика</title>
<meta name="description" content="Машина самостоятельно проводит опыты и может полностью автономно работать несколько дней. Машина самостоятельно проводит опыты и может полностью автономно работать несколько дней.робот химик. Фото:naked-science.ru, ieidiseis.grБританские ученые из университета Ливерпуля создали и успешно испытали">
<meta name="keywords" content="Машина, химик, может, автономно, работать, робота, более, исследователя, время, самостоятельно, кибер, проводит, опыты, несколько, полностью, самой, Купер, Эндрю, Профессор, редко">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="HotGEO">
<meta property="og:type" content="article">
<meta property="og:title" content="Британские ученые создали и испытали робота-химика">
<meta property="og:url" content="https://hotgeo.ru/science/68501">
<meta property="og:image" content="https://hotgeo.ru/uploads/posts/2020-07/1594369714_robot-himik.jpg">
<meta property="og:description" content="Машина самостоятельно проводит опыты и может полностью автономно работать несколько дней. робот химик. Фото: naked-science.ru, ieidiseis.gr Британские ученые из университета Ливерпуля создали и успешно испытали роботизированного исследователя-химика. Машина соизмерима по масштабу с человеком, но">
<link rel="search" type="application/opensearchdescription+xml" href="https://hotgeo.ru/index.php?do=opensearch" title="HotGEO">
<link rel="canonical" href="https://hotgeo.ru/science/68501">
<link rel="alternate" type="application/rss+xml" title="HotGEO" href="https://hotgeo.ru/rss.xml">
<link href="/engine/editor/css/default.css?v=ab467" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=ab467"></script>
<script src="/engine/classes/js/jqueryui.js?v=ab467" defer></script>
<script src="/engine/classes/js/dle_js.js?v=ab467" defer></script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta content="telephone=no" name="format-detection" />
  <meta name="HandheldFriendly" content="true" />
  <meta name="yandex-verification" content="e7da375ff2a3cc49" />
  <meta name="google-site-verification" content="glISHDRvCK84ssEyhFn7dAEvVu9lFZqhr_dsZIlJYRI" />
  <link rel="stylesheet" href="/templates/hotgeo/assets/css/master.css?v=0.321" />
  <link rel="stylesheet" href="/templates/hotgeo/assets/css/engine.css?v=0.321" />

  <link rel="icon" type="image/x-icon" href="/favicon.ico" />
  <script>
    (function(H) {
      H.className = H.className.replace(/\bno-js\b/, 'js')
    })(document.documentElement)
  </script>
  <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '23dea698bfb3a83b19bb90da45cb3f4383d27212';
var dle_group      = 5;
var dle_skin       = 'hotgeo';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
  <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e0e43c9205199f814a99fffcbf3800e9_1.js" async></script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PSKVLK5');</script>
  <!-- End Google Tag Manager -->
  <script data-ad-client="ca-pub-4318958694758646" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>
  <!-- Loader-->
  <div id="page-preloader"><span class="spinner"></span></div>
  <!-- Loader end-->
  <div data-header="sticky" data-header-top="200" class="layout-theme animated-css">

    <div class="cd-main">
      <div class="wrap-content cd-section cd-selected">
        <header class="header">

          <div class="header-main">
            <div class="container">
              <div class="row">

                <div class="col-md-4"><a href="/" class="logo"><img src="/templates/hotgeo/assets/media/general/logo_mod-a.png" alt="Logo" class="logo__img img-responsive"/></a></div>
                <div class="col-md-4">

                </div>
                <div class="col-md-4">
                  <div class="header-main__links">
                    <!-- <a href="#fakelink" class="search-open"><i class="icon pe-7s-search"></i></a> -->
                    <div class="">
                      <form class="search">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="поиск" autocomplete="off" value="" class="search-global__input" />
                        <button class="search-global__btn"><i class="icon fa fa-search"></i></button>
                      </form>
                    </div>
                    <a href="#cd-nav" class="trigger cd-nav-trigger hidden-lg hidden-md"><i class="icon pe-7s-menu"></i></a></div>
                </div>
              </div>
            </div>
          </div>
        </header>
        <div class="wrap-nav">
          <nav class="navbar yamm yamm_mod-a">
            <div id="navbar-collapse-1" class="navbar-collapse collapse">
              <div class="container">
                <div class="row">
                  <div class="col-xs-12">
                    <ul class="nav navbar-nav">
                      <li><a href="/politika/">Политика</a></li>
                      <li><a href="/society/">Общество</a></li>
                      <li><a href="/beauty/ ">КРАСОТА И МОДА</a></li>
                      <li><a href="/sport/">Спорт</a></li>
                      <li><a href="/travel/">Путешествия</a></li>
                      <li><a href="/culture/">Культура</a></li>
                      <li><a href="/science/">Наука</a></li>
                      <li><a href="/mamam-i-papam/">МАМАМ И ПАПАМ</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>

          </nav>
        </div>
        <div class="section-type-c">
          <div class="container">
            
            <div class="row">

                
                <div class="col-md-8">
                  
                 <div id='dle-content'><script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Британские ученые создали и испытали робота-химика",
			"datePublished": "10-07-2020 11:55",
			"dateModified": "10-07-2020 11:55",
			"author": {"@type":"NewsMediaOrganization","name":"HotGEO.ru"},
			"publisher": {"@type":"NewsMediaOrganization","name":"HotGEO.ru","logo":{"@type": "ImageObject","width":250,"height":40,"url":"/templates/hotgeo/assets/media/general/logo_mod-a.png"}},
			"image": {"@type": "ImageObject","url":"https://hotgeo.ru/uploads/posts/2020-07/medium/1594369714_robot-himik.jpg"},
			"mainEntityOfPage":"https://hotgeo.ru/science/68501"
		}
	</script>
<article class="post post-full clearfix">
  <div class="entry-main">
    <div class="entry-header">
      <h1 class="entry-title"><a href="https://hotgeo.ru/science/68501">Британские ученые создали и испытали робота-химика</a></h1>
    </div>
    <div class="entry-meta"><span class="entry-meta__item"><a href="https://hotgeo.ru/2020/07/10/" >Сегодня, 11:55</a></span></div>
    <div class="entry-content">
      <p>Машина самостоятельно проводит опыты и может полностью автономно работать несколько дней.</p>
<figure class="image" style="text-align:center;"><img src="/uploads/posts/2020-07/medium/1594369714_robot-himik.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;">
<figcaption>робот химик. Фото:
<p>naked-science.ru, ieidiseis.gr</p>
</figcaption>
</figure>
<p>Британские ученые из университета Ливерпуля создали и успешно испытали роботизированного исследователя-химика. Машина соизмерима по масштабу с человеком, но гораздо тяжелее и выносливее.</p>
<p>Вес робота 400 кг. Он обладает лазерным зрением, его процессор может анализировать данные в 10-мерном пространстве и принимать самостоятельные решения. За первые 8 дней работ-химик провел 688 экспериментов, находясь в рабочем режиме 172 часа. Остальное время заняла подзарядка. И за это время кибер-ученый успел сделать свое первое открытие — нашел новый сверхактивный катализатор.</p>
<p>Программист Бенджамин Бургер отметил, что самой сложной задачей при создании робота было обеспечить его надежность. Робот должен был уметь автономно работать в течении многих дней. И это команде удалось. Ошибается кибер-химик редко.</p>
<p>Профессор Эндрю Купер, руководивший проектом, отмечает, что целью разработчиков было создание именно автомата-исследователя, а не очередного «автоматического инструмента». Это позволит ученым решать более сложные задачи на принципиально более высоком уровне. Поскольку «новый супер мощный член команды» освободит ученых от необходимой рутины.</p>
  </div>
  
  <div class="pull-right" data-author="Новиков Иван">Автор: <a href="/kontakty.html">Новиков Иван </a></div>

  <div class="entry-footer clearfix" id="end-of-article" >
    Поделиться новостью:
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram"></div>

  </div>
  </div>
  
</article>
  
  <!-- Yandex.RTB R-A-397418-2 -->
<div id="yandex_rtb_R-A-397418-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397418-2",
                renderTo: "yandex_rtb_R-A-397418-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  


<div class="col-xs-12">
  <div class="section-default">
    <h2 class="ui-title-block ui-title-block_border"><span class="text-uppercase">Похожие новости</span></h2>
    <div data-min480="1" data-min768="2" data-min992="2" data-min1200="3" data-pagination="false" data-navigation="true" data-auto-play="4000" data-stop-on-hover="true" class="owl-carousel owl-theme owl-theme_mod-e enable-owl-carousel">
      <article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/56154" ><img src="/uploads/posts/2019-06/medium/1560158479_cassie-cal-fou2.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Наука</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/science/56154" >Робота научили кататься на гиророликах</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">10-06-2019, 12:26</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/43269" ><img src="/uploads/posts/2018-04/medium/1525097679_18.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Наука</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/science/43269" >В Нидерландах ученые создали робота, который сможет проводить операции</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">30-04-2018, 17:15</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/42160" ><img src="/uploads/posts/2018-03/medium/1520316413_4723facef63b5c94c738e86477356dd7.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Общество</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/society/42160" >Школьники из Красноярска создали робота для борьбы с просроченными продуктами</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">6-03-2018, 09:06</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/56730" ><img src="/uploads/posts/2019-06/medium/1561112340_800px-pterois_volitans_3_prg.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Наука</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/science/56730" >Учёные: внедрение искусственной системы кровотока в роботов стало возможным</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">21-06-2019, 13:18</span></div>
  </div>
</article>
<article class="post post-2 post-2_mod-h clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/49616" ><img src="/uploads/posts/2019-02/medium/1550186376_muravey.jpg" alt="Foto" class="img-responsive"/></a><span class="label bg-1">Наука</span>
  </div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title text-uppercase"><a href="https://hotgeo.ru/science/49616" >Муравьи научили роботов ориентироваться по Солнцу</a></h2>
    </div>
    <div class="entry-meta"><span class="entry-meta__item">15-02-2019, 02:43</span></div>
  </div>
</article>

    </div>
  </div>
</div>


<div class="col-lg-12">
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "397418-12",
        render: "#id-397418-12"
    });
</script>
<div id="id-397418-12"></div>
</div>


<div class="col-lg-12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хотгео под новостью -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7343030969"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="col-lg-12">


<!-- Yandex.RTB R-A-397418-4 -->
<div id="yandex_rtb_R-A-397418-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-397418-4",
                renderTo: "yandex_rtb_R-A-397418-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div>
<script>
var author = 'Фаворова Татьяна';
var editor = 'Соловьёв Александр';
dataLayer.push({author,editor});

</script>
</div> 

              </div>
              
              <div class="col-md-4">

                <section class="widget">
                  <h2 class="widget-title ui-title-inner text-right">Последние новости</h2>
                  <div class="decor-right"></div>
                  <div class="widget-content">
                    
<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/world/68509"><img src="/uploads/posts/2020-07/medium/1594382518_1.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/world/68509">В Британии арестовали четырёх сторонников «Исламского государства»*</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">В мире</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/incidents/68508"><img src="/uploads/posts/2020-07/medium/1594380313_mycollages-38.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/incidents/68508">В Крыму полицейский насмерть сбил мопедиста</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Происшествия</span></div>
  </div>
</article>

                  </div>
                <section class="widget">
                  <div class="widget-content">

                  <article class="post post-3 post-3_mod-a clearfix" >
                     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хотгео справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="8819764162"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                  </article>
                </div>
                </section>
                <section class="widget">
                  <div class="widget-content">
                    
<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/auto/68506"><img src="/uploads/posts/2020-07/medium/1594376799_tojota-supra-render.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/society/auto/68506">Рендер оранжевой Toyota Supra в стиле «Форсаж» образца 2021 года показали в Сети</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Авто</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/68505"><img src="/uploads/posts/2020-07/medium/1594376964_mycollages-36.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/society/68505">В Кабардино-Балкарии ребенка с ДЦП выгнали из детсада</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Общество</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/68504"><img src="/uploads/posts/2020-07/medium/1594373455_vakcina-ot-koronavirusa.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/society/68504">Минобороны РФ: Испытания вакцины от Covid-19 вышли на финальный этап</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Общество</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/society/68503"><img src="/uploads/posts/2020-07/medium/1594372982_mycollages-35.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/society/68503">В Санкт-Петербурге салоны красоты, бани, тренировочные базы откроются 13 июля</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Общество</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/politika/68502"><img src="/uploads/posts/2020-07/medium/1594369995_mycollages-34.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/politika/68502">В Кремле задумались об отмене на выборах «дня тишины»</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Политика</span></div>
  </div>
</article>

<article class="post post-3 post-3_mod-a clearfix">
  <div class="entry-media"><a href="https://hotgeo.ru/science/68501"><img src="/uploads/posts/2020-07/medium/1594369714_robot-himik.jpg" alt="Foto" class="img-responsive"></a></div>
  <div class="entry-main">
    <div class="entry-header">
      <h2 class="entry-title"><a href="https://hotgeo.ru/science/68501">Британские ученые создали и испытали робота-химика</a></h2>
    </div>
    <div class="entry-meta"><span class="category color-4">Наука</span></div>
  </div>
</article>

                  </div>
                <section class="widget">
              </div>
                
            </div>
          </div>

        </div>



        
        <footer class="footer">
          <div class="container">
            <div class="row">
              <div class="col-md-4">
                <div class="footer__first-section"><a href="/" class="footer__logo"><img src="/templates/hotgeo/assets/media/general/logo_mod-b.png" alt="logo" class="img-responsive"></a>
                  <div class="footer__info">Российское информационное агенство</div>
                  <div class="footer__info">Актуальные новости от первоисточника информации</div>
                  <div class="decor-right decor-right_sm"></div>
                  <div class="footer-contacts">
                    <div class="footer-contacts__item"><i class="icon fa fa-envelope"></i><a href="mailto:contact@hotgeo.ru">contact@hotgeo.ru</a></div>
                    <div class="footer-contacts__item">При цитировании, полном или частичном копировании публикаций обязательна прямая гиперссылака на цитируемый материал <a href="">Российского информационного агентства ХотГео - HotGeo</a></div>
                  </div>
                </div>
              </div>
              <div class="col-md-8">
                <div class="clearfix">
                  <div class="footer-wrap-section">

                    <section class="footer-section">
                      <h3 class="footer__title ui-title-inner">Страницы</h3>
                      <div class="decor-right decor-right_sm bg-13"></div>
                      <ul class="footer-list list list-mark-2">
                        <li><a href="/">Главная</a></li>
                        <li><a href="/policy/">Политика</a></li>
                        <li><a href="/society/">Общество</a></li>
                        <li><a href="/economy/ ">Экономика</a></li>
                        <li><a href="/sport/">Спорт</a></li>
                        <li><a href="/incidents/">Проишествия</a></li>
                        <li><a href="/culture/">Культура</a></li>
                        <li><a href="/science/">Наука</a></li>
                      </ul>
                    </section>

                    <section class="footer-section">
                      <h3 class="footer__title ui-title-inner">Информация</h3>
                      <div class="decor-right decor-right_sm bg-7"></div>
                      <ul class="footer-list list list-mark-2">
                        <li><a href="/kontakty.html">Контакты</a></li>
                        <li><a href="/o-redakcii.html">О редакции</a></li>
                        <li><a href="/reklama.html">Реклама</a></li>
                      </ul>
                      
                    </section>


                    <form class="footer-form">
                      <div class="form-group has-feedback">
                        <input type="hidden" name="do" value="search" />
                        <input type="hidden" name="subaction" value="search" />
                        <input type="text" id="story" name="story" placeholder="Поиск новостей ..." class="form-control">
                        <button type="submit" name="submit" class="icon pe-7s-search form-control-feedback bg-primary"></button>
                      </div>
                    </form>
                  </div>
                </div>
              </div>

              <div class="footer-bottom">
                <div class="container">
                  <div class="row">
                    <div class="col-xs-12">

                      <div class="copyright">© 2018<a href="/">HotGEO</a> All rights reserved.</div>

                    </div>
                  </div>
                </div>

              </div>
        </footer>
        <!-- end wrap-content-->
        </div>
        </div>
      </div>
      <nav id="cd-nav" class="cd-nav-container"><a href="#0" class="cd-close-nav">Close</a>
        <nav class="sidebar-nav">
          <ul class="sidebar-nav__list list-unstyled">
            <li><a href="/policy/">Политика</a></li>
            <li><a href="/society/">Общество</a></li>
            <li><a href="/economy/ ">Экономика</a></li>
            <li><a href="/sport/">Спорт</a></li>
            <li><a href="/incidents/">Проишествия</a></li>
            <li><a href="/culture/">Культура</a></li>
            <li><a href="/science/">Наука</a></li>
          </ul>
        </nav>
        <!-- end layout-theme-->



      </nav>

      <!-- <script src="/templates/hotgeo/assets/js/main.js"></script> -->
      <script src="/templates/hotgeo/assets/js/separate-js/custom.js"></script>
      <script src="/templates/hotgeo/assets/plugins/3d-bold-navigation/main.js"></script>
      <script src="/templates/hotgeo/assets/plugins/bootstrap/bootstrap.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/slider-pro/jquery.sliderPro.js"></script>
      <script src="/templates/hotgeo/assets/plugins/owl-carousel/owl.carousel.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/isotope/isotope.pkgd.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/prettyphoto/jquery.prettyPhoto.js"></script>
      <script src="/templates/hotgeo/assets/plugins/bootstrap-select/bootstrap-select.js"></script>
      <script src="/templates/hotgeo/assets/plugins/rendro-easy-pie-chart/jquery.easypiechart.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/doubletaptogo.js"></script>
      <script src="/templates/hotgeo/assets/plugins/waypoints.min.js"></script>
      <script src="/templates/hotgeo/assets/plugins/news-ticker/js/endlessRiver.js"></script>
      <script src="/templates/hotgeo/assets/plugins/datetimepicker/jquery.datetimepicker.js"></script>
      <script src="/templates/hotgeo/assets/plugins/flexslider/jquery.flexslider.js"></script>
      <script src="/templates/hotgeo/assets/plugins/scrollreveal/scrollreveal.js"></script>
      <script src="/templates/hotgeo/assets/plugins/classie.js"></script>
      <link rel="stylesheet" href="https://code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css" />

      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter44843584 = new Ya.Metrika({
                id: 44843584,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/44843584" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->
      <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSKVLK5"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
